当前位置:首页 > 问答

后量超前量选股公式

我来帮TA回答

底量超顶量,后量超前量,还有什么比这重要

人均GDP是用的比较广泛的一个指标,除此以外,城市的话,可以看他的城市化水平,工业化水平,城市之间的三大产业之间的比率,看它的结构是否合理。还有么,城市内部收入分配情况。政府的税收收入也可以是衡量指标。

谁能告诉我管片超前量的计算公式

管片坡度乘以铅垂线长

帮着编写一个k线成交量超前一根k线成交量的公式要通达信版。谢谢

v>ref(v,1) and c>ref(c,1);

股票哪些技术指标是超前的,比如 roc obv

所有指标都是滞后的(依据已经发生的价格等 做运算的)

请把这个通达信的上下买卖红、绿箭头的指标发出来,加50分

点功能----专家系统----公式管理器。可以调整。

请老师把这通达信指标图中出现红色实心立柱买入信号时做个预警公式

AA := REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),34,1)/SMA(ABS(CLOSE-AA),34,1)*1000;
HHH:=BBB-LLV(BBB,36);
短期:=(MA(HHH,2)*3+HHH*13)/16;
买入:FILTER(短期=0,5),COLORMAGENTA;