当前位置:首页 > 问答

短线之王2指标公式

我来帮TA回答

救命啊!我被短线之王II害了,买了600133降了40%怎么办啊!??

割了

如何将无敌短线王指标公式变为选股公式

VAR1:=SAR(10,2,20);

XG:CROSS(VAR1<=C,0.5);

请老师帮忙把 波段王指标 和短线操盘指标 , 分别改写成 波段王选股公式 和 短线操盘选股公式

{波段王}
VAR11:=(2*CLOSE+HIGH+LOW)/4;
VAR13:=LLV(LOW,34);
VAR16:=HHV(HIGH,34);
VAR17:=EMA((VAR11-VAR13)/(VAR16-VAR13)*100,8);
VAR18:=EMA(VAR17,5);
CROSS(VAR17,VAR18);
=======================
{短线操盘}
N:=IF(BARSCOUNT(C)>=10,10,BARSCOUNT(C));
CROSS(C,MA(C,N));

请问金融界的短线之王(2)或同花顺12%哪种好用一些啊?

感觉同花顺很好。

日内短线涨停选股公式 通达信

这只基金不错,目前可以做定投。

求一套简单好用的超短线选股公式准确率80%以上就行了!

我觉得这个问题比较有趣。