当前位置:首页 > 问答

30分钟短线指标

我来帮TA回答

做短线看30分钟和60分钟线就可以了吗?

猫现在也偷短线鱼,可猫不大瞅分钟线,分钟线是买卖点的问题,可短线指标鸡狗可以做滴丫。

用30分钟布林线做短线

用boll做短线是一个不错的方法,建议与dmi相结合,可以得到更好的效果。比如股价突破boll中轨并在中轨获得支撑时,将是一个很好的起涨点,接下来大概率会突破上轨,boll开口向上呈喇叭状态,而dmi也正好由盘整转为三线向上发散,若此时进场,将是暴利的开始,等着数钱吧。

5分钟,15分钟,30分钟,60分钟线分别说明什么?

5分钟的线是用来选择入场点的,60分钟的是看暂时的趋势。天线是大的趋势。
15分钟喝30分钟的我基本不看。

如何利用30分钟和60分钟k线打短线

具体可以结合技术指标,还有板块的强势与否,欢迎交流

通达信公式,很牛的一个哦!我想找高手来改成选股公式,以堪称一绝为条件选股!求真高手

有漂移哟 小心使用 Q_1:=C-REF(C,1);
Q_2:=100*EMA(EMA(Q_1,6),6)/EMA(EMA(ABS(Q_1),6),6);
Q_3:=CROSS(EMA(C,19),EMA(C,7));
Q_4:=CROSS(EMA(C,7),EMA(C,19));
Z1:=L=LLV(L,BARSLAST(Q_3)+1);
Z2:=LLV(L,BARSLAST(Q_3)+1);
Z3:=H=HHV(H,BARSLAST(Q_4)+1);
Z4:=HHV(H,BARSLAST(Q_4)+1);
Q_A:=DRAWLINE(Z1,Z2,Z3,Z4,0);
Y1:=H=HHV(H,BARSLAST(Q_4)+1);
Y2:=HHV(H,BARSLAST(Q_4)+1);
Y3:=L=LLV(L,BARSLAST(Q_3)+1);
Y4:=LLV(L,BARSLAST(Q_3)+1);
Q_B:=DRAWLINE(Y1,Y2,Y3,Y4,0);
TJ:=IF(Q_B<REF(Q_B,1) AND Q_B=Q_A,1,0);
堪称一绝:IF(REF(TJ,1)=0 AND TJ>=1,80,10);

选股有哪些技巧?

说多了,也不方便。问@3520840346