Q1:选股公式编写?

编写公式可以,但首先条件要明确严谨才行。例如你说的最近低点满足的条件是什么,还有这粘合的标准是什么,离多近算靠近呢,这些具体条件没有这公式怎么编写啊。

Q2:如何编写选股公式

N:=10;
MA1:=MA(C,N);
T1:MA1-REF(MA1,1);
XG:=COUNT(MA1>REF(MA1,1),4)=4 AND T1>REF(T1,1);
公式里n是10代表10日均线这个你可以自己改
公式如果有错误提示,追问追答有重复公式

Q3:通达信自编的选股公式如何使用

要改成选股公式,只能一条输出,其他都要加上等号.
公式一是可以的.
公式二要改一下.
--------------------
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
选股:DIF<0 AND DEA<0 AND CROSS(DIF,DEA);{低位金叉选股}
----------------------------
选股公式编到条件选股---其他类型;

Q4:请高手编写一个通达信选股公式

条件1:=EVERY(CLOSE>OPEN,3);
条件2:=C>REF(C,1) AND REF(C,1)>REF(C,2) AND REF(C,2)>REF(C,3) AND REF(C,3)<REF(C,4);
条件:条件1 AND 条件2;
本人多年研究股票指标并且有一套成熟的交易系统,股票指标或者思路方面有任何问题可以私信问我。

Q5:如何运用通达信的选股器

如果你真的需要一款股票软件,建议你去“股大亨网”上看看那些用过这款软件的股民对软件的评价在做决定,不要轻易相信,以免上当受骗。

Q6:通达信软件选股器如何自编选股

要自己编写软件代码,把选股条件编写进代码里面去,然后通过软件来自动化操作。