准确率最高的短线指标,炒股超短线最好的方法

Q1:哪个指标做短线最好用

均线最实在
用什么特别问题不懂可以加Q问我 1027369703

Q2:跪求!没有未来函数且准确率较高的指标公式!

先给你一个,更多的去源码下面网址里自己找吧,祝你好运.
通达信黑马雷达指标公式
个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盘:EMA(100*(INDEXC- LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
STICKLINE(个股>=大盘,个股,大盘,1,0),COLORRED;
STICKLINE(个股<大盘,个股,大盘,1,0),COLORBLUE;
STICKLINE(个股>=大盘,0,大盘,6,0),COLORYELLOW;
STICKLINE(个股<大盘,0,个股,6,0),COLORYELLOW;
短线反弹:IF(CROSS(个股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(个股,9),40,'短线反弹!'),COLOR00FF00;
{股旁网-股票公式网站 www.GUPANG.COM}
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
黑马:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
DRAWTEXT(VAR5,70,'黑马!'),COLORF00FF0;

Q3:股票最著名的准确度高的指标

决策系统,主力行为分析

Q4:你好:我在做股票的过程中,想参考一下指标,不知道哪个指标准确率最高。

快的KDJ 慢的MACD 指标有很多了 重要的RSI CCI WR KD 等
有个指标是抓开涨的 很准

Q5:求大神分享一下期货买卖点高达85以上准确率的指标

这个单看一个指标是达不到85%的,必须是一套交易系统,而且有对应的时间周期,如果你是初学者可以研究一下5,10两条均线,两条均线定乾坤。此外可以把黄金手操盘发给你,小时级别做螺纹准确率很高

Q6:期货技术分析指标

如果你只做日内,看5分钟的MACD技术指标就可以了。准确率应该有70%左右。最后一定是盈利的。