Q1:谁帮忙发几个好用点的通达信选股指标

趋势:5*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1)-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),2,1),COLOR7F52AF;趋势1:EMA(MA(趋势,5),3),COLORA6B8C1;STICKLINE(趋势>=趋势1,趋势,趋势1,2,0),COLOR7F52AF;STICKLINE(趋势<趋势1,趋势,趋势1,2,0),COLORA6B8C1;STICKLINE(趋势>108 AND 趋势>=趋势1,趋势,108,2,0),COLORBLUE ;STICKLINE(趋势1>108 AND 趋势<趋势1,趋势1,108,2,0),COLORWHITE;STICKLINE(趋势<0 AND 趋势<趋势1,趋势,0,2,0),COLORF00FF0 ;STICKLINE(趋势1<0 AND 趋势>趋势1,趋势1,0,2,0),COLORF0F000;V1:=MA(C,5)=HHV(MA(C,5),20);V2:=MA(C,5)>MA(C,20);V3:=COUNT(MA(C,1)>REF(C,1),3)=3;风险:IF(V1 AND V2 AND V3,30,0),STICK,COLOR00FF00;V11:=MA(C,5)=HHV(MA(C,5),120);V21:=MA(C,5)>MA(C,120);V31:=COUNT(MA(C,1)>REF(C,1),3)=3;风险1:IF(V11 AND V21 AND V31,60,0),STICK,COLORF0F000;底部:=5;抄底:IF(CROSS(趋势,底部),60,0),STICK,COLORYELLOW,LINETHICK2;DRAWTEXT(CROSS(趋势,底部),50,'B'),COLORRED;天线:108,COLORFF9D00;逃顶:IF(CROSS(天线,趋势),1,0),STICK,COLORFF9D00;STICKLINE(CROSS(天线,趋势),90,108,3,0),COLORFF9D00;DRAWTEXT(CROSS(天线,趋势),85,'S'),COLORFF9D00;

Q2:请高手送几个 通达信 追涨的副图指标!

你只要搜索“追涨指标”,百度上很多的哦

Q3:求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;

Q4:编写一个通达信指标起涨点指标,伍朝晖老师讲的起涨点

哈哈。
写给你吧。出来结果还要自己判断的
VOL/CAPITAL>0,05 and cross(c,ma(c,20))

Q5:期货做模拟成功率很高,超短线准确率90%以上,没资金操作怎么办?

一旦出现了没有资金操作时应当立马停手不应当继续操作下去,不然在后期的资金链需要将会越来越大,没有资金辅助将会导致崩盘。

Q6:求通达信无未来指标公式(要极品哦)

VA1:=1;
VA2:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100*VA1;
空:=SMA(VA2,3,1)*VA1,COLORBLUE;
VA3:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100*VA1;
短:= SMA(SMA(VA3,2,1)+3*VA1,2,1);
WINNER(MA(CLOSE,5))*100,COLORSTICK;
庄家:=WINNER(MA(CLOSE,5))*100,;
VAR1:=(HHV(HIGH,9)-LLV(LOW,9));
VAR2:=(HHV(HIGH,9)-CLOSE);
VAR3:=(CLOSE-LLV(LOW,9));
VAR4:=VAR2/VAR1*100-70 ;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*C+H+L)/4;
VAR7:=SMA((VAR3/VAR1*100),3,1);
VAR8:=LLV(LOW,26);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:= IF(VAR9>100,VAR9-100,0);
VARA:=HHV(HIGH,34);
B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,16),COLORCYAN;
浮:=EMA(B,4),COLORGREEN,LINETHICK2;
D:=LLVBARS(MA(C,5),30);
压力线:IF(35+EMA(浮,80)<100,35+EMA(浮,80),100),COLORRED,CIRCLEDOT LINETHICK1;
庄家生命:WINNER(MA(CLOSE,5))*100,COLORCC33CC;
短线:SMA(SMA(VA3,2,1)+3*VA1,2,1),COLORYELLOW;
浮筹:EMA(B,4),COLORGREEN,LINETHICK2;
空方:SMA(VA2,3,1)*VA1,COLORBLUE;
个人觉得是个好指标,看你会不会用了~~~~~~~~

上一篇:2020股市见大底 下一篇:外汇宝app